<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="title" content="Обзор секции «Педиатрия» в рамках 75-ой открытой научно-практической конференции">
    <meta name="description" content="Пожалуй, &laquo;Педиатрия&raquo; - одно из самых популярных направлений, проходивших в рамках 75-ой открытой научно-практической конференции молодых ученых и студентов ВолгГМУ с международным участием &laquo;Актуальные проблемы экспериментальной и клинической медицины&raquo;. Подумать только: 50 принятых работ, 40 из них претендовали на защиту доклада.
Пришлось разделиться: часть участников, представивших работы в виде стендовых докладов, осталась на кафедре детских болезней педиатрического факультета в Волгоградской областной детской клинической больнице. Другие же поехали на кафедру детских болезней в Детскую клиническую больницу №8.">
    <link rel="image_src" href="http://www.volgmed.ru/uploads/files/2017-5/69121-75-ya_konferenciya_sekciya_9_pediatriya-thumb.jpg">
    <meta name='vk-verification' content='agent810'>
    <meta name='yandex-verification' content='5c00ea49e1518d9e'>
    <meta name="google-site-verification" content="ZS_DkIgsI5Y1r0jBXFw839cHNkoU87h9gUFtmOuZRfA">
    <meta name="google-site-verification" content="lBlIlNCfpP_3xJXxzOe8YAFlsb-6auWO0qcyV7TbDlo">
    <meta name="KEYWORDS" content="Университет, Волгоград, Медицина, ВолГМУ, ВолгГМУ, Волгоградский, МЕД, Медицинский, Факультет, Здравоохранение, Здоровье, Фарма, Кафедра, Клиника, клинической, Инфекция, Инфекционных, Анатомия, Болезни, Хирургия, Химия, Терапия, Стоматология, Педиатрия, педиатрический, Акушерство, Гигиена, лечебный, стоматологический, Гинекология, Гистология, Латынь, латинский, Микробиология, Патология, Урология, Физиология, Госпиталь, Фармакология, ФУВ, Аллергология, Биология, Биоформация, Биохимия, Биоэтика, Вирусология, Генетика, Гинекология, Гинекология, Дерматовенерологии, Иммунология, Кардиология, Наркология, Неврология, Нейрохирургия, Неонатология, Онкология, Ортопедический, Ортопедия, Ортопедия, Офтальмология, Пропедевтика, Психиатрия, Ревматология, Фармакогнозия, Цитология, Эмбриология, Эндоскопия">
    <title>Обзор секции «Педиатрия» в рамках 75-ой открытой научно-практической конференции - Волгоградский государственный медицинский университет (ВолгГМУ)</title>
        <link rel="stylesheet" href="http://www.volgmed.ru/templates/volgmu_pill/style.css" type="text/css" media="screen">
    <link rel="shortcut icon" href="http://www.volgmed.ru/templates/volgmu_pill/images/favicon.ico">
    <link rel="apple-touch-icon-precomposed" type="image/png" href="http://www.volgmed.ru/templates/volgmu_pill/images/logo-120.png">
    <link rel="apple-touch-icon" type="image/png" href="http://www.volgmed.ru/templates/volgmu_pill/images/logo-120.png">
    <link rel="icon" type="image/png" href="http://www.volgmed.ru/templates/volgmu_pill/images/logo-120.png">
    <script type='text/javascript' src='http://www.volgmed.ru/scripts/jquery-1.10.2.min.js'></script>
<!-- Superfish Menu -->
<link href="http://www.volgmed.ru/templates/volgmu_pill/superfish.css" rel="stylesheet" media="screen">
<script src="http://www.volgmed.ru/scripts/superfish-v1.7.4/js/hoverIntent.js"></script>
<script src="http://www.volgmed.ru/scripts/superfish-v1.7.4/js/superfish.js"></script>
<script>
jQuery(document).ready(function(){
jQuery('ul.sf-menu').superfish();
});
</script>
<!-- /Superfish Menu -->
	<!-- Add fancyBox -->
	<link rel="stylesheet" href="http://www.volgmed.ru/scripts/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
	<script type="text/javascript" src="http://www.volgmed.ru/scripts/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
	<script type="text/javascript">
	$(document).ready(function() {
	$(".fancybox").fancybox();
	});
	</script>
	<!-- /FancyBox -->
<!-- Google Analytics -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-20897951-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!-- /Google Analytics -->
<script type='text/javascript' src='http://www.volgmed.ru/scripts/text-spoiler.js'></script>
<!-- Вконтакте -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?130"></script><script type="text/javascript">
VK.init({apiId: 2140899, onlyWidgets: true});
</script>
<!-- /Вконтакте -->
<link rel="alternate" type="application/rss+xml" title="Новости сайта - Волгоградский государственный медицинский университет (ВолгГМУ)" href="http://www.volgmed.ru/ru/news/rss/">
</head>
<body>
    <!-- FACEBOOK INJECTION -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <!-- / FACEBOOK INJECTION -->
    <table cellspacing="0" cellpadding="0" class='PageHeader'>
        <tr valign='bottom'>
            <td class='PageHeader'>
                <ul class="sf-menu">
                    <li class="current"><a href="http://www.volgmed.ru/ru/" style="border: 0px;">Главная</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/news/">Новости на сайте ВолгГМУ</a></li>
        <li><a href="http://info.volgmed.ru/" target="_blank">Информационный портал</a></li>
        <li><a href="http://edu.volgmed.ru/" target="_blank">Образовательный портал</a></li>
        <li><a href="http://www.volgmed.ru/ru/journ/">Периодические издания</a></li>
        <li><a href="http://forum.volgmed.ru/" target="_blank">Форум ВолгГМУ</a></li>
    </ul>
</li>
<li class="current">
    <a href="http://www.volgmed.ru/ru/depts/" style="border: 0px;">Университет</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/page/about/">Сведения о ВолгГМУ</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/119/">Руководство университета</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/109/">Ученый совет</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/7/">Клиники университета</a>
            <ul>
                <li><a href="http://www.volgmed.ru/ru/depts/list/8/">Клиника №1</a></li>
                <li><a href="http://www.volgmed.ru/ru/depts/list/47/">Клиника семейной медицины</a></li>
                <li><a href="http://www.volgmed.ru/ru/depts/list/91/">Клиника стоматологии</a></li>
            </ul>
        </li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/125/">Музей истории ВолгГМУ</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/95/">Библиотека ВолгГМУ</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/28/">Профком сотрудников и студентов</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/168/">Противодействие коррупции</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/30/">ЦИТ ВолгГМУ</a></li>
    </ul>
</li>
<li class="current"><a href="http://www.volgmed.ru/ru/depts/list/22/" style="border: 0px;">Абитуриенту</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/depts/list/22/">Приёмная комиссия</a></li>
        <li><a href="http://www.volgmed.ru/ru/files/list/1745/?dept=22&rdir=28">Бланки заявлений, договоров</a></li>
        <li><a href="http://priem.volgmed.ru/">Статистика приёма документов 2016</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/112/">Подготовит. отделение (рус.)</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/58/">Подготовит. отделение (зарубежн.)</a></li>
    </ul>
</li>
<li class="current"><a href="http://www.volgmed.ru/ru/depts/list/32/" style="border: 0px;">Студенту</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/files/list/32/?dept=32&rdir=32">Расписание занятий</a></li>
        <li><a href="http://iskra.volgmed.ru/">Рейтинг студента</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/137/">Факультеты</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/2/">Кафедры</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/20/">Колледж ВолгГМУ</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/27/">Студенческий совет</a></li>
        <li><a href="http://edu.volgmed.ru/" target="_blank">Образовательный портал</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/104/">Спортивный клуб</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/36/">Студия &laquo;Аллегро&raquo;</a></li>
    </ul>
</li>
<li class="current"><a href="http://www.volgmed.ru/ru/depts/list/103/" style="border: 0px;">Работнику</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/files/list/141/"">Менеджмент качества</a>
            <ul>
                <li><a href="http://www.volgmed.ru/ru/files/list/4278/">Аккредитация 2015</a></li>
                <li><a href="http://www.volgmed.ru/ru/files/list/3213/">Самообследование ВолгГМУ</a></li>
                <li><a href="http://www.volgmed.ru/ru/files/list/173/">Документы СМК</a></li>
                <li><a href="http://www.volgmed.ru/ru/files/list/142/">Внутренние аудиты</a></li>
                <li><a href="http://www.volgmed.ru/ru/files/list/174/">Tempus IV</a></li>
            </ul>
        </li>
        <li><a href="http://www.volgmed.ru/ru/files/list/88/?dept=103&rdir=88">Документы управления кадров</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/13/">Учебно-методический отдел</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/120/">Центральный метод. совет</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/161/">Школа пед. мастерства</a></li>
    </ul>
</li>
<li class="current">
    <a href="#" style="border: 0px;">Выпускнику</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/page/accreditation-menu/">Аккредитация специалистов</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/49/">Интерну, ординатору, аспиранту</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/23/">Усовершенствование врачей</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/24/">Центр трудоустройства</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/87/">МЦСС</a></li>
    </ul>
</li>
<li class="current">
    <a href="http://www.volgmed.ru/ru/depts/list/38/" style="border: 0px;">Наука</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/dsovet/">Диссертационные советы</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/40/">Совет НОМУС ВолгГМУ</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/37/">Учебно-научный центр</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/39/">Отдел грантов</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/99/">Отдел инноваций</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/127/">Отдел мед. информации</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/170/">НИИ фармакологии</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/48/">ВМНЦ</a></li>
    </ul>
</li>                </ul><div style='float:right; text-align: right; font-size: 12 px; font-weight: bold; padding: 7px 10px 0 0; color: white;'>
                                        <a href='?visually=1' style='color: #eee; text-decoration: none;'>Для слабовидящих</a>
                                        | <a href="http://www.volgmed.ru/ru/news/rss/" title='Подписаться на RSS (Beta)' style='color: #eee; text-decoration: none;'>RSS</a> | <a href='http://attic.volgmed.ru/index_eng.php' style='color: #eee; text-decoration: none;'>English</a></div>
            </td>
        </tr>
    </table>
    <div class='google_search'>
	<form action="http://www.google.com/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="017592692194123765239:fx8xnmcmz3m" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="31" />
    <!-- input type="submit" name="sa" value="Поиск" / -->
  </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=ru"></script>
</div>
<div class='MyLabels'><ul>
	<li><a href='http://www.volgmed.ru/ru/depts/list/22/' class='abitur' title='Абитуриенту'></a></li>
	<li><a href='http://www.volgmed.ru/ru/depts/list/2/' class='cafedra' title='Кафедры ВолгГМУ'></a></li>
	<li><a href='http://www.volgmed.ru/ru/files/list/32/?dept=32&rdir=32' class='shedule' title='Расписание занятий и экзаменов'></a></li>
	<li><a href='http://www.volgmed.ru/ru/depts/list/7/' class='clinics' title='Клиники ВолгГМУ'></a></li>
	<li><a href='http://www.volgmed.ru/ru/dsovet/' class='dsovet' title='Диссертационные советы ВолгГМУ'></a></li>
	<li><a href='http://www.volgmed.ru/ru/depts/list/27/' class='studsovet' title='Студенческий совет ВолгГМУ'></a></li>
	<li><a href='http://www.volgmed.ru/ru/video/' class='video' title='Видеотрансляции из ВолгГМУ'></a></li>
	<li><a href='http://www.volgmed.ru/ru/page/about/' class='volgmu' title='Сведения о ВолгГМУ'></a></li>
</ul></div>    <div class='PageBreadcrumps'><a href='http://www.volgmed.ru/ru/'>Главная страница</a> &raquo;&raquo; <a href='http://www.volgmed.ru/ru/news/'>Новости сайта</a> &raquo;&raquo; Обзор секции «Педиатрия» в рамках 75-ой открытой научно-практической конференции</div>
<table cellpadding='5' style='width: 100%;'>
    <tr valign='top'>
        <td>
            <div class='DefaultFrame' style='width: 100%;'><h2>Лента новостей</h2><ul class='dframe'><li><a href='http://www.volgmed.ru/ru/news/'class='selected'>Все новости</a></li><li><a href='http://www.volgmed.ru/ru/news/rubric/'>Рубрики</a></li></ul><div class='dcontent'>
<!-- News Article Start -->
<div align='center'><h3 class='ArticleHeader'><a href='http://www.volgmed.ru/ru/news/content/2017/05/2/6046/'>Обзор секции «Педиатрия» в рамках 75-ой открытой научно-практической конференции</a></h3></div><div class='NewsBodyBlock'><a href='http://www.volgmed.ru/uploads/files/2017-5/69121-75-ya_konferenciya_sekciya_9_pediatriya.jpg' class='fancybox' title='75-я конференция: секция №9 &quot;Педиатрия&quot;'><img style='border:0; width:80px; float: left; border: 1px solid #999; padding: 1px; margin-right: 5px; margin-bottom: 3px;' src='http://www.volgmed.ru/uploads/files/2017-5/69121-75-ya_konferenciya_sekciya_9_pediatriya-thumb.jpg' alt='75-я конференция: секция №9 &quot;Педиатрия&quot;'></a><p style="text-align: justify;"><strong>Пожалуй, &laquo;Педиатрия&raquo; - одно из самых популярных направлений, проходивших в рамках 75-ой открытой научно-практической конференции молодых ученых и студентов ВолгГМУ с международным участием &laquo;Актуальные проблемы экспериментальной и клинической медицины&raquo;. Подумать только: 50 принятых работ, 40 из них претендовали на защиту доклада.</strong></p>
<p style="text-align: justify;">Пришлось разделиться: часть участников, представивших работы в виде стендовых докладов, осталась на кафедре детских болезней педиатрического факультета в Волгоградской областной детской клинической больнице. Другие же поехали на кафедру детских болезней в Детскую клиническую больницу №8.<!-- pagebreak --></p>
<p style="text-align: justify;">О чем же говорили на этой секции? Например, о такой серьезной проблеме в неонатологии, как перивентрикулярная лейкомаляция у недоношенных новорожденных. Это такое повреждение головного мозга, при котором в его веществе возникают участки некроза. Как результат - необратимые психоневрологические нарушения. Оксана Большакова и Евгения Ермакова своей работе &laquo;Перивентрикулярная лейкомаляция: факторы риска&raquo; показали, что первопричиной может служить отягощенный акушерско-гинекологический анамнез: угроза прерывания беременности, наличие абортов в анамнезе, частичная отслойка плаценты, анемия и инфекции матери во время беременности. Получается, даже банальная ОРВИ, которой женщины порой не придают особого значения, с какой-то долей вероятности может привести к очень и очень печальным последствиям, которые отразятся на здоровье будущего ребенка.</p>
<p style="text-align: justify;">Бронхит. Думается, практически каждый из нас хоть раз в жизни сталкивался с этим заболеванием: кашель, повышение температуры, недомогание, насморк. Однако, как оказалось, бронхит бронхиту рознь. Особенно если иметь дело с атипичными возбудителями, как, например, Наталья Жуйкова, Мария Коронова и Анастасия Дубина в своем исследовании &laquo;Особенности клинической картины рецидивирующего обструктивного бронхита, вызванного атипичными возбудителями&raquo;. Выяснилось, что рецидивирующий бронхит микоплазменной этиологии характеризуется выраженной бронхообструкцией, фебрильной лихорадкой и конъюнктивитом. А вот рецидивирующий хламидийный бронхит чаще сопровождается увеличением лимфатических узлов, абдоминальным синдромом, дизурическими расстройствами и признаками фарингита.</p>
<p style="text-align: justify;">Одна из проблем, связанных с болезнями крови &ndash; поздняя диагностика. Зачастую эти заболевания скрываются под &laquo;масками&raquo; каких-то других, соответственно, и лечатся не так, как нужно. Эту тематику осветили Мария Маркова и Виктория Свитачева в своем докладе &laquo;Анализ структуры заболеваемости тромбоцитопатиями среди детского населения в Волгоградской области&raquo;. По словам авторов, тромбоцитопатии зачастую проявляются кровотечениями из носа или после удаления зубов. Поэтому они длительно не диагностируются, и больные лечатся у оториноларингологов, стоматологов, хотя им просто требуется адекватная гемостатическая терапия. Как показало исследование, наиболее частой причиной повышенной кровоточивости стала дезагрегационная тромбоцитопатия, а основными симптомами &ndash; носовые кровотечения и петехиальная сыпь на коже.</p>
<p style="text-align: right;"><strong>Ольга Биткова</strong><br /><strong> Фото взяты из группы <a href="https://vk.com/nomus" target="_blank">&laquo;НОМУС ВолгГМУ&raquo;</a></strong></p>
<p style="text-align: justify;">Больше фото смотри в группе <a href="https://vk.com/album-8391494_243047471" target="_blank">&laquo;НОМУС ВолгГМУ&raquo; </a>во ВКонтакте.</p>
<p style="text-align: justify;"><div style='width: auto; float: left; height: auto; padding: 3px;'><a class="fancybox" href="http://www.volgmed.ru/uploads/files/2017-5/69121-75-ya_konferenciya_sekciya_9_pediatriya.jpg" title="75-я конференция: секция №9 &quot;Педиатрия&quot;" rel="fds"><img style='border: 1px solid #AAA; width: 100px; padding: 1px;' src='http://www.volgmed.ru/uploads/files/2017-5/69121-75-ya_konferenciya_sekciya_9_pediatriya-thumb.jpg' alt='75-я конференция: секция №9 &quot;Педиатрия&quot;'></a></div><div style='width: auto; float: left; height: auto; padding: 3px;'><a class="fancybox" href="http://www.volgmed.ru/uploads/files/2017-5/69114-75-ya_konferenciya_sekciya_9_pediatriya.jpg" title="75-я конференция: секция №9 &quot;Педиатрия&quot;" rel="fds"><img style='border: 1px solid #AAA; width: 100px; padding: 1px;' src='http://www.volgmed.ru/uploads/files/2017-5/69114-75-ya_konferenciya_sekciya_9_pediatriya-thumb.jpg' alt='75-я конференция: секция №9 &quot;Педиатрия&quot;'></a></div><div style='width: auto; float: left; height: auto; padding: 3px;'><a class="fancybox" href="http://www.volgmed.ru/uploads/files/2017-5/69115-75-ya_konferenciya_sekciya_9_pediatriya.jpg" title="75-я конференция: секция №9 &quot;Педиатрия&quot;" rel="fds"><img style='border: 1px solid #AAA; width: 100px; padding: 1px;' src='http://www.volgmed.ru/uploads/files/2017-5/69115-75-ya_konferenciya_sekciya_9_pediatriya-thumb.jpg' alt='75-я конференция: секция №9 &quot;Педиатрия&quot;'></a></div><div style='width: auto; float: left; height: auto; padding: 3px;'><a class="fancybox" href="http://www.volgmed.ru/uploads/files/2017-5/69116-75-ya_konferenciya_sekciya_9_pediatriya.jpg" title="75-я конференция: секция №9 &quot;Педиатрия&quot;" rel="fds"><img style='border: 1px solid #AAA; width: 100px; padding: 1px;' src='http://www.volgmed.ru/uploads/files/2017-5/69116-75-ya_konferenciya_sekciya_9_pediatriya-thumb.jpg' alt='75-я конференция: секция №9 &quot;Педиатрия&quot;'></a></div><div style='width: auto; float: left; height: auto; padding: 3px;'><a class="fancybox" href="http://www.volgmed.ru/uploads/files/2017-5/69117-75-ya_konferenciya_sekciya_9_pediatriya.jpg" title="75-я конференция: секция №9 &quot;Педиатрия&quot;" rel="fds"><img style='border: 1px solid #AAA; width: 100px; padding: 1px;' src='http://www.volgmed.ru/uploads/files/2017-5/69117-75-ya_konferenciya_sekciya_9_pediatriya-thumb.jpg' alt='75-я конференция: секция №9 &quot;Педиатрия&quot;'></a></div><div style='width: auto; float: left; height: auto; padding: 3px;'><a class="fancybox" href="http://www.volgmed.ru/uploads/files/2017-5/69118-75-ya_konferenciya_sekciya_9_pediatriya.jpg" title="75-я конференция: секция №9 &quot;Педиатрия&quot;" rel="fds"><img style='border: 1px solid #AAA; width: 100px; padding: 1px;' src='http://www.volgmed.ru/uploads/files/2017-5/69118-75-ya_konferenciya_sekciya_9_pediatriya-thumb.jpg' alt='75-я конференция: секция №9 &quot;Педиатрия&quot;'></a></div><div style='width: auto; float: left; height: auto; padding: 3px;'><a class="fancybox" href="http://www.volgmed.ru/uploads/files/2017-5/69119-75-ya_konferenciya_sekciya_9_pediatriya.jpg" title="75-я конференция: секция №9 &quot;Педиатрия&quot;" rel="fds"><img style='border: 1px solid #AAA; width: 100px; padding: 1px;' src='http://www.volgmed.ru/uploads/files/2017-5/69119-75-ya_konferenciya_sekciya_9_pediatriya-thumb.jpg' alt='75-я конференция: секция №9 &quot;Педиатрия&quot;'></a></div><div style='width: auto; float: left; height: auto; padding: 3px;'><a class="fancybox" href="http://www.volgmed.ru/uploads/files/2017-5/69120-75-ya_konferenciya_sekciya_9_pediatriya.jpg" title="75-я конференция: секция №9 &quot;Педиатрия&quot;" rel="fds"><img style='border: 1px solid #AAA; width: 100px; padding: 1px;' src='http://www.volgmed.ru/uploads/files/2017-5/69120-75-ya_konferenciya_sekciya_9_pediatriya-thumb.jpg' alt='75-я конференция: секция №9 &quot;Педиатрия&quot;'></a></div><div style='width: auto; float: left; height: auto; padding: 3px;'><a class="fancybox" href="http://www.volgmed.ru/uploads/files/2017-5/69113-75-ya_konferenciya_sekciya_9_pediatriya.jpg" title="75-я конференция: секция №9 &quot;Педиатрия&quot;" rel="fds"><img style='border: 1px solid #AAA; width: 100px; padding: 1px;' src='http://www.volgmed.ru/uploads/files/2017-5/69113-75-ya_konferenciya_sekciya_9_pediatriya-thumb.jpg' alt='75-я конференция: секция №9 &quot;Педиатрия&quot;'></a></div><div style='width: 100%; clear: both;'></div></p></div><div style='clear: both;'> </div><div class='SmallHint'>Сегодня, 16:18; Опубликовал: <a href='http://www.volgmed.ru/ru/user/profile/254/'>Евгения Иванова</a>; Рубрика: <a href='http://www.volgmed.ru/ru/news/rubric/1/'>Жизнь ВолгГМУ</a>; Просмотров: 36;<br>Подразделение: <a href='http://www.volgmed.ru/ru/depts/list/40/'>Научное общество молодых ученых и студентов</a></div><hr>
<!-- News Article End -->


<script type='text/javascript' src='//yandex.st/share/share.js' charset='utf-8'></script>
<script type='text/javascript'>
	new Ya.share({
		element: 'ya_share1',
		elementStyle: {
			'type': 'button',
			'border': false,
			'quickServices': ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir', 'lj']
		},
		link: 'http://www.volgmed.ru/ru/news/content/2017/05/2/6046/',
		description: 'Пожалуй, &laquo;Педиатрия&raquo; - одно из самых популярных направлений, проходивших в рамках 75-ой открытой научно-практической конференции молодых ученых и студентов ВолгГМУ с международным участием &laquo;Актуальные проблемы экспериментальной и клинической медицины&raquo;. Подумать только: 50 принятых работ, 40 из них претендовали на защиту доклада. Пришлось разделиться: часть участников, представивших работы в виде стендовых докладов, осталась на кафедре детских болезней педиатрического факультета в Волгоградской областной детской клинической больнице. Другие же поехали на кафедру детских болезней в Детскую клиническую больницу №8.',
		image: 'http://www.volgmed.ru/uploads/files/2017-5/69121-75-ya_konferenciya_sekciya_9_pediatriya-thumb.jpg',
		popupStyle: {
				blocks: {
				'Рассказать друзьям:': ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moikrug', 'moimir', 'myspace', 'lj', 'yaru'],
			},
			copyPasteField: false
		},
	});
</script>
<span id='ya_share1'></span>
<br><center><div class='SmallHint'>Авторизуйтесь <a href='http://vkontakte.ru/' title='ВКонтакте'>ВКонтакте</a>, чтобы иметь возможность оставить комментарий на этой странице.<br><b>Сервис комментариев, опросов предоставлен сайтом <a href='http://vkontakte.ru/' title='ВКонтакте'>ВКонтакте</a>. Модерация сообщений проводится два раза в сутки.<br>Мнение посетителей может не совпадать с точкой зрения администрации ВолгГМУ.</b></div><div id='vk_comments'></div></center><script type='text/javascript'>
VK.Widgets.Comments("vk_comments", {limit: 10, attach: false});
</script></div></div>
            
            
                    </td>
        <td style='width: 248px;'>

            <div class='DefaultFrame' style='width: 100%;'><h2>Личный кабинет</h2><div class='dcontent'><script language='JavaScript'>function usl(d, e) {if(d != "" && e.keyCode == 13) document.frm_login.submit();}</script><div id='FormLogin'><form method='post' name='frm_login' action='http://www.volgmed.ru/ru/login/'><ul><li>Логин: <input type='text' name='user_login' maxlength='25'></li><li>Пароль: <input type='password' name='user_passw' maxlength='25' onkeypress='usl(this.value, event)'></li><li><a href='javascript:document.frm_login.submit()'>Войти в систему</a> <b><a href='http://www.volgmed.ru/ru/register/'>Регистрация</a></b></li></ul></form></div></div></div>
            
            <div class='DefaultFrame' style='width: 100%;'><h2>Ближайшие события</h2><ul class='dframe'><li><a href='http://www.volgmed.ru/ru/shedule/list/'>Предстоящие</a></li><li><a href='http://www.volgmed.ru/ru/shedule/past/'>Прошедшие</a></li></ul><div class='dcontent'><div class='mdl_shedule'><div class='event_block' id='event_1457'><img style='width:55px; float: left; border: 1px solid #999; padding: 1px; margin: 1px; margin-right: 3px;' src='http://www.volgmed.ru/templates/volgmu_pill/images/no_photo.jpg' alt='Нет фото'><font color='#007600'>12.05.17 16:00</font>&nbsp;<a href='http://www.volgmed.ru/ru/shedule/event/1457/'>Городская научно-практическая конференции «Юность и Здоровье - 2017» </a></div><div style='clear:both; margin-bottom: 3px;'></div><div class='event_block' id='event_1414'><a href='http://www.volgmed.ru/ru/shedule/event/1414/' title='Студенческая научно-практической олимпиада «Медицина чрезвычайных ситуаций&quot;'><img style='border:0; width:55px; float: left; border: 1px solid #999; padding: 1px; margin: 1px; margin-right: 3px;' src='http://www.volgmed.ru/uploads/files/2014-4/27685-emblema_mk-thumb.jpg' alt='Эмблема МК'></a><font color='#007600'>15.05.17 09:00</font>&nbsp;<a href='http://www.volgmed.ru/ru/shedule/event/1414/'>Студенческая научно-практической олимпиада «Медицина чрезвычайных ситуаций"</a></div><div style='clear:both; margin-bottom: 3px;'></div><div class='event_block' id='event_1434'><img style='width:55px; float: left; border: 1px solid #999; padding: 1px; margin: 1px; margin-right: 3px;' src='http://www.volgmed.ru/templates/volgmu_pill/images/no_photo.jpg' alt='Нет фото'><font color='#007600'>17.05.17 09:00</font>&nbsp;<a href='http://www.volgmed.ru/ru/shedule/event/1434/'>IV региональная НПК  "Междисциплинарные проблемы современной кардиологии"</a></div><div style='clear:both; margin-bottom: 3px;'></div><div class='event_block' id='event_1451'><a href='http://www.volgmed.ru/ru/shedule/event/1451/' title='18-19 мая 2017 состоится ХIХ-я Поволжская конференция акушеров-гинекологов'><img style='border:0; width:55px; float: left; border: 1px solid #999; padding: 1px; margin: 1px; margin-right: 3px;' src='http://www.volgmed.ru/uploads/files/2015-2/37593-logotip_associacii_akusherov-ginekologov-thumb.jpg' alt='логотип Ассоциации акушеров-гинекологов'></a><font color='#007600'>18.05.17 09:00</font>&nbsp;<a href='http://www.volgmed.ru/ru/shedule/event/1451/'>18-19 мая 2017 состоится ХIХ-я Поволжская конференция акушеров-гинекологов</a></div><div style='clear:both; margin-bottom: 3px;'></div><div class='event_block' id='event_1447'><a href='http://www.volgmed.ru/ru/shedule/event/1447/' title='XIII конференция ревматологов'><img style='border:0; width:55px; float: left; border: 1px solid #999; padding: 1px; margin: 1px; margin-right: 3px;' src='http://www.volgmed.ru/uploads/files/2017-4/68649-xiii_konferenciya_revmatologov-thumb.jpg' alt='XIII конференция ревматологов'></a><font color='#007600'>23.05.17 08:30</font>&nbsp;<a href='http://www.volgmed.ru/ru/shedule/event/1447/'>XIII конференция ревматологов</a></div><div style='clear:both; margin-bottom: 3px;'></div></div><hr><div align='right' class='SmallHint'><a href='http://www.volgmed.ru/ru/shedule/export/ical/'>Экспорт в iCal (Beta)</a></div></div></div>
            
            <div class='DefaultFrame' style='width: 100%;'><h2>Топ 5 новостей за неделю</h2><div class='dcontent'><ul style='list-style-type:none; padding: 0px; margin: 0px;'><li style='margin-bottom: 3px;'><span class='time_stamp'>28.04.17 16:26</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/28/6036/' title='Просмотров: 1065'>Объявление № 4 по выборам ректора ВолгГМУ - 2017</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>25.04.17 23:00</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/25/6017/' title='Просмотров: 504'>День открытых дверей ВолгГМУ - 2017</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>27.04.17 22:44</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/27/6031/' title='Просмотров: 398'>Подведены итоги фотоконкурса «Девушка-краса 2017»</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>26.04.17 17:37</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/26/6020/' title='Просмотров: 377'>Доклад студентки ВолгГМУ признан лучшим на международной научной конференции</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>25.04.17 20:22</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/25/6014/' title='Просмотров: 288'>Почему упали показатели публикационной активности авторов в РИНЦ?</a></li></ul></div></div>
            <div class='DefaultFrame' style='width: 100%;'><h2>Топ 5 новостей за месяц</h2><div class='dcontent'><ul style='list-style-type:none; padding: 0px; margin: 0px;'><li style='margin-bottom: 3px;'><span class='time_stamp'>11.04.17 15:42</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/11/5963/' title='Просмотров: 2863'>Некролог: Ушел из жизни Анатолий Георгиевич Коневский</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>10.04.17 11:47</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/10/5957/' title='Просмотров: 2645'>Праздничные дни в мае 2017</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>20.04.17 16:18</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/20/5992/' title='Просмотров: 2444'>Объявление № 3 по выборам ректора</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>03.04.17 08:30</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/3/5921/' title='Просмотров: 2148'>Объявление № 2 - Выборы ректора ВолгГМУ</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>03.04.17 16:34</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/3/5927/' title='Просмотров: 1142'>Лекции по антибиотикотерапии (выдача сертификата)</a></li></ul></div></div>
            <div class='DefaultFrame' style='width: 100%;'><h2>Лучшие авторы в апреле</h2><div class='dcontent'><ol style=''><li style='margin-bottom: 3px;'><a href='http://www.volgmed.ru/ru/user/profile/281/' title='Рейтинг: 530 (7)'>Светлана Клейносова</a></li><li style='margin-bottom: 3px;'><a href='http://www.volgmed.ru/ru/user/profile/278/' title='Рейтинг: 492 (5)'>Елена Сухорукова</a></li><li style='margin-bottom: 3px;'><a href='http://www.volgmed.ru/ru/user/profile/16/' title='Рейтинг: 351 (4)'>Наталья Гончаренко </a></li><li style='margin-bottom: 3px;'><a href='http://www.volgmed.ru/ru/user/profile/292/' title='Рейтинг: 340 (4)'>Александра Воднева</a></li><li style='margin-bottom: 3px;'><a href='http://www.volgmed.ru/ru/user/profile/286/' title='Рейтинг: 251 (3)'>Тамара Исмаилова</a></li></ol></div></div>
            
            
            
            <!-- VK Widget (Old height: 300) -->
            <div class="DefaultFrame">
                <div id="vk_students"></div>
                <script type="text/javascript">
                VK.Widgets.Group("vk_students", {mode: 0, width: "250", height: "400", color1: 'FFFFFF', color2: '555555', color3: '758279'}, 121794);
                </script>
                <!-- VK Widget -->
                <div style="width: 130px; margin: 15px auto">
                    <div id="vk_contact_us"></div>
                    <script type="text/javascript">
                    VK.Widgets.ContactUs("vk_contact_us", {text: "Задать вопрос", height: 30}, -121794);
                    </script>
                </div>
            </div>

            <div class="DefaultFrame">
                <h2>Контактная информация</h2>
                <div class="dcontent">
                    <div class="vcard">
                        <div class="fn org" style="text-align: center;"><b>Федеральное государственное бюджетное образовательное учреждение высшего образования &laquo;Волгоградский государственный медицинский университет&raquo; Министерства здравоохранения Российской Федерации</b></div><br>
                        <div class="adr" style="text-align: center;"><span class="postal-code">400131</span>, <span class="country-name">Россия</span>, <span class="locality">г. Волгоград</span>,<br><span class="street-address">площадь Павших Борцов, д. 1</span></div><br>
                        <div><span class="tel">Телефон: <i class="value">+7 (8442) 38-50-05</i></span><br><span class="tel">Приёмная комиссия: <i class="value">+7 (8442) 53-23-33</i></span><br><span class="tel">Foreign Department: <i class="value">+7 (8442) 38-30-28</i></span></div><br>
                        <a class="url" href="http://www.volgmed.ru">http://www.volgmed.ru</a>
                        <a class="email" href="mailto:post@volgmed.ru">post@volgmed.ru</a>
                    </div>
                    <div style="padding: 5px; font-size: 12px;">
                        1, Pavshikh Bortsov Sq., Volgograd,<br>
                        400131, Russian Federation
                    </div>
                </div>
            </div>

            <div class="DefaultFrame">
                <h2>Статистика посещений</h2>
                <div class="dcontent">
                    <!-- begin of Top100 code -->

                    <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1929024"></script>
                    <noscript>
                    <a href="http://top100.rambler.ru/navi/1929024/">
                    <img src="http://counter.rambler.ru/top100.cnt?1929024" alt="Rambler's Top100" border="0" />
                    </a>

                    </noscript>
                    <!-- end of Top100 code -->

                    <!-- Yandex.Metrika informer -->
                    <a href="http://metrika.yandex.ru/stat/?id=15943738&amp;from=informer"
                    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/15943738/3_1_FFFFFFFF_FFFFFFFF_0_pageviews"
                    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:15943738,type:0,lang:'ru'});return false}catch(e){}"/></a>
                    <!-- /Yandex.Metrika informer -->

                    <!-- Yandex.Metrika counter -->
                    <script type="text/javascript">
                    (function (d, w, c) {
                        (w[c] = w[c] || []).push(function() {
                            try {
                                w.yaCounter15943738 = new Ya.Metrika({id:15943738, enableAll: true, webvisor:true});
                            } catch(e) {}
                        });

                        var n = d.getElementsByTagName("script")[0],
                            s = d.createElement("script"),
                            f = function () { n.parentNode.insertBefore(s, n); };
                        s.type = "text/javascript";
                        s.async = true;
                        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                        if (w.opera == "[object Opera]") {
                            d.addEventListener("DOMContentLoaded", f);
                        } else { f(); }
                    })(document, window, "yandex_metrika_callbacks");
                    </script>
                    <noscript><div><img src="//mc.yandex.ru/watch/15943738" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                    <!-- /Yandex.Metrika counter -->
                </div>
            </div>
        </td>
    </tr>
</table>    <div align='center' style='color: #555;'>Copyright © 2007-2017 Волгоградский государственный медицинский университет - Все права защищены</div>
</body>
</html>