<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="title" content="Итоги I тура Олимпиады по латинскому языку">
    <meta name="description" content="На кафедре иностранных языков с курсом латинского языка ВолгГМУ состоялся I тур ежегодной Олимпиады по латинскому языку. В нем приняли участие студенты первого курса лечебного, педиатрического, стоматологического факультетов, факультета социальной работы и клинической психологии, а также студенты специальности &laquo;Медико-профилактическое дело&raquo;.
По традиции в первом туре студентам было необходимо продемонстрировать знания крылатых выражений на латинском языке. Почти все участники показали отличный уровень знаний, однако, лучшими стали:">
    <link rel="image_src" href="http://www.volgmed.ru/uploads/files/2016-3/55417-lingualatina-thumb.jpg">
    <meta name='vk-verification' content='agent810'>
    <meta name='yandex-verification' content='5c00ea49e1518d9e'>
    <meta name="google-site-verification" content="ZS_DkIgsI5Y1r0jBXFw839cHNkoU87h9gUFtmOuZRfA">
    <meta name="google-site-verification" content="lBlIlNCfpP_3xJXxzOe8YAFlsb-6auWO0qcyV7TbDlo">
    <meta name="KEYWORDS" content="Университет, Волгоград, Медицина, ВолГМУ, ВолгГМУ, Волгоградский, МЕД, Медицинский, Факультет, Здравоохранение, Здоровье, Фарма, Кафедра, Клиника, клинической, Инфекция, Инфекционных, Анатомия, Болезни, Хирургия, Химия, Терапия, Стоматология, Педиатрия, педиатрический, Акушерство, Гигиена, лечебный, стоматологический, Гинекология, Гистология, Латынь, латинский, Микробиология, Патология, Урология, Физиология, Госпиталь, Фармакология, ФУВ, Аллергология, Биология, Биоформация, Биохимия, Биоэтика, Вирусология, Генетика, Гинекология, Гинекология, Дерматовенерологии, Иммунология, Кардиология, Наркология, Неврология, Нейрохирургия, Неонатология, Онкология, Ортопедический, Ортопедия, Ортопедия, Офтальмология, Пропедевтика, Психиатрия, Ревматология, Фармакогнозия, Цитология, Эмбриология, Эндоскопия">
    <title>Итоги I тура Олимпиады по латинскому языку - Волгоградский государственный медицинский университет (ВолгГМУ)</title>
        <link rel="stylesheet" href="http://www.volgmed.ru/templates/volgmu_pill/style.css" type="text/css" media="screen">
    <link rel="shortcut icon" href="http://www.volgmed.ru/templates/volgmu_pill/images/favicon.ico">
    <link rel="apple-touch-icon-precomposed" type="image/png" href="http://www.volgmed.ru/templates/volgmu_pill/images/logo-120.png">
    <link rel="apple-touch-icon" type="image/png" href="http://www.volgmed.ru/templates/volgmu_pill/images/logo-120.png">
    <link rel="icon" type="image/png" href="http://www.volgmed.ru/templates/volgmu_pill/images/logo-120.png">
    <script type='text/javascript' src='http://www.volgmed.ru/scripts/jquery-1.10.2.min.js'></script>
<!-- Superfish Menu -->
<link href="http://www.volgmed.ru/templates/volgmu_pill/superfish.css" rel="stylesheet" media="screen">
<script src="http://www.volgmed.ru/scripts/superfish-v1.7.4/js/hoverIntent.js"></script>
<script src="http://www.volgmed.ru/scripts/superfish-v1.7.4/js/superfish.js"></script>
<script>
jQuery(document).ready(function(){
jQuery('ul.sf-menu').superfish();
});
</script>
<!-- /Superfish Menu -->
	<!-- Add fancyBox -->
	<link rel="stylesheet" href="http://www.volgmed.ru/scripts/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
	<script type="text/javascript" src="http://www.volgmed.ru/scripts/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
	<script type="text/javascript">
	$(document).ready(function() {
	$(".fancybox").fancybox();
	});
	</script>
	<!-- /FancyBox -->
<!-- Google Analytics -->
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-20897951-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!-- /Google Analytics -->
<script type='text/javascript' src='http://www.volgmed.ru/scripts/text-spoiler.js'></script>
<!-- Вконтакте -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?130"></script><script type="text/javascript">
VK.init({apiId: 2140899, onlyWidgets: true});
</script>
<!-- /Вконтакте -->
<link rel="alternate" type="application/rss+xml" title="Новости сайта - Волгоградский государственный медицинский университет (ВолгГМУ)" href="http://www.volgmed.ru/ru/news/rss/">
</head>
<body>
    <!-- FACEBOOK INJECTION -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <!-- / FACEBOOK INJECTION -->
    <table cellspacing="0" cellpadding="0" class='PageHeader'>
        <tr valign='bottom'>
            <td class='PageHeader'>
                <ul class="sf-menu">
                    <li class="current"><a href="http://www.volgmed.ru/ru/" style="border: 0px;">Главная</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/news/">Новости на сайте ВолгГМУ</a></li>
        <li><a href="http://info.volgmed.ru/" target="_blank">Информационный портал</a></li>
        <li><a href="http://edu.volgmed.ru/" target="_blank">Образовательный портал</a></li>
        <li><a href="http://www.volgmed.ru/ru/journ/">Периодические издания</a></li>
        <li><a href="http://forum.volgmed.ru/" target="_blank">Форум ВолгГМУ</a></li>
    </ul>
</li>
<li class="current">
    <a href="http://www.volgmed.ru/ru/depts/" style="border: 0px;">Университет</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/page/about/">Сведения о ВолгГМУ</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/119/">Руководство университета</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/109/">Ученый совет</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/7/">Клиники университета</a>
            <ul>
                <li><a href="http://www.volgmed.ru/ru/depts/list/8/">Клиника №1</a></li>
                <li><a href="http://www.volgmed.ru/ru/depts/list/47/">Клиника семейной медицины</a></li>
                <li><a href="http://www.volgmed.ru/ru/depts/list/91/">Клиника стоматологии</a></li>
            </ul>
        </li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/125/">Музей истории ВолгГМУ</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/95/">Библиотека ВолгГМУ</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/28/">Профком сотрудников и студентов</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/168/">Противодействие коррупции</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/30/">ЦИТ ВолгГМУ</a></li>
    </ul>
</li>
<li class="current"><a href="http://www.volgmed.ru/ru/depts/list/22/" style="border: 0px;">Абитуриенту</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/depts/list/22/">Приёмная комиссия</a></li>
        <li><a href="http://www.volgmed.ru/ru/files/list/1745/?dept=22&rdir=28">Бланки заявлений, договоров</a></li>
        <li><a href="http://priem.volgmed.ru/">Статистика приёма документов 2016</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/112/">Подготовит. отделение (рус.)</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/58/">Подготовит. отделение (зарубежн.)</a></li>
    </ul>
</li>
<li class="current"><a href="http://www.volgmed.ru/ru/depts/list/32/" style="border: 0px;">Студенту</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/files/list/32/?dept=32&rdir=32">Расписание занятий</a></li>
        <li><a href="http://iskra.volgmed.ru/">Рейтинг студента</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/137/">Факультеты</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/2/">Кафедры</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/20/">Колледж ВолгГМУ</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/27/">Студенческий совет</a></li>
        <li><a href="http://edu.volgmed.ru/" target="_blank">Образовательный портал</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/104/">Спортивный клуб</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/36/">Студия &laquo;Аллегро&raquo;</a></li>
    </ul>
</li>
<li class="current"><a href="http://www.volgmed.ru/ru/depts/list/103/" style="border: 0px;">Работнику</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/files/list/141/"">Менеджмент качества</a>
            <ul>
                <li><a href="http://www.volgmed.ru/ru/files/list/4278/">Аккредитация 2015</a></li>
                <li><a href="http://www.volgmed.ru/ru/files/list/3213/">Самообследование ВолгГМУ</a></li>
                <li><a href="http://www.volgmed.ru/ru/files/list/173/">Документы СМК</a></li>
                <li><a href="http://www.volgmed.ru/ru/files/list/142/">Внутренние аудиты</a></li>
                <li><a href="http://www.volgmed.ru/ru/files/list/174/">Tempus IV</a></li>
            </ul>
        </li>
        <li><a href="http://www.volgmed.ru/ru/files/list/88/?dept=103&rdir=88">Документы управления кадров</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/13/">Учебно-методический отдел</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/120/">Центральный метод. совет</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/161/">Школа пед. мастерства</a></li>
    </ul>
</li>
<li class="current">
    <a href="#" style="border: 0px;">Выпускнику</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/page/accreditation-menu/">Аккредитация специалистов</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/49/">Интерну, ординатору, аспиранту</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/23/">Усовершенствование врачей</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/24/">Центр трудоустройства</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/87/">МЦСС</a></li>
    </ul>
</li>
<li class="current">
    <a href="http://www.volgmed.ru/ru/depts/list/38/" style="border: 0px;">Наука</a>
    <ul>
        <li><a href="http://www.volgmed.ru/ru/dsovet/">Диссертационные советы</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/40/">Совет НОМУС ВолгГМУ</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/37/">Учебно-научный центр</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/39/">Отдел грантов</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/99/">Отдел инноваций</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/127/">Отдел мед. информации</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/170/">НИИ фармакологии</a></li>
        <li><a href="http://www.volgmed.ru/ru/depts/list/48/">ВМНЦ</a></li>
    </ul>
</li>                </ul><div style='float:right; text-align: right; font-size: 12 px; font-weight: bold; padding: 7px 10px 0 0; color: white;'>
                                        <a href='?visually=1' style='color: #eee; text-decoration: none;'>Для слабовидящих</a>
                                        | <a href="http://www.volgmed.ru/ru/news/rss/" title='Подписаться на RSS (Beta)' style='color: #eee; text-decoration: none;'>RSS</a> | <a href='http://attic.volgmed.ru/index_eng.php' style='color: #eee; text-decoration: none;'>English</a></div>
            </td>
        </tr>
    </table>
    <div class='google_search'>
	<form action="http://www.google.com/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="017592692194123765239:fx8xnmcmz3m" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="31" />
    <!-- input type="submit" name="sa" value="Поиск" / -->
  </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=ru"></script>
</div>
<div class='MyLabels'><ul>
	<li><a href='http://www.volgmed.ru/ru/depts/list/22/' class='abitur' title='Абитуриенту'></a></li>
	<li><a href='http://www.volgmed.ru/ru/depts/list/2/' class='cafedra' title='Кафедры ВолгГМУ'></a></li>
	<li><a href='http://www.volgmed.ru/ru/files/list/32/?dept=32&rdir=32' class='shedule' title='Расписание занятий и экзаменов'></a></li>
	<li><a href='http://www.volgmed.ru/ru/depts/list/7/' class='clinics' title='Клиники ВолгГМУ'></a></li>
	<li><a href='http://www.volgmed.ru/ru/dsovet/' class='dsovet' title='Диссертационные советы ВолгГМУ'></a></li>
	<li><a href='http://www.volgmed.ru/ru/depts/list/27/' class='studsovet' title='Студенческий совет ВолгГМУ'></a></li>
	<li><a href='http://www.volgmed.ru/ru/video/' class='video' title='Видеотрансляции из ВолгГМУ'></a></li>
	<li><a href='http://www.volgmed.ru/ru/page/about/' class='volgmu' title='Сведения о ВолгГМУ'></a></li>
</ul></div>    <div class='PageBreadcrumps'><a href='http://www.volgmed.ru/ru/'>Главная страница</a> &raquo;&raquo; <a href='http://www.volgmed.ru/ru/news/'>Новости сайта</a> &raquo;&raquo; Итоги I тура Олимпиады по латинскому языку</div>
<table cellpadding='5' style='width: 100%;'>
    <tr valign='top'>
        <td>
            <div class='DefaultFrame' style='width: 100%;'><h2>Лента новостей</h2><ul class='dframe'><li><a href='http://www.volgmed.ru/ru/news/'class='selected'>Все новости</a></li><li><a href='http://www.volgmed.ru/ru/news/rubric/'>Рубрики</a></li></ul><div class='dcontent'>
<!-- News Article Start -->
<div align='center'><h3 class='ArticleHeader'><a href='http://www.volgmed.ru/ru/news/content/2017/04/12/5966/'>Итоги I тура Олимпиады по латинскому языку</a></h3></div><div class='NewsBodyBlock'><a href='http://www.volgmed.ru/uploads/files/2016-3/55417-lingualatina.jpg' class='fancybox' title='LinguaLatina'><img style='border:0; width:80px; float: left; border: 1px solid #999; padding: 1px; margin-right: 5px; margin-bottom: 3px;' src='http://www.volgmed.ru/uploads/files/2016-3/55417-lingualatina-thumb.jpg' alt='LinguaLatina'></a><p style="text-align: justify;">На кафедре иностранных языков с курсом латинского языка ВолгГМУ состоялся I тур ежегодной <strong><em>Олимпиады по латинскому языку.</em></strong> В нем приняли участие студенты первого курса лечебного, педиатрического, стоматологического факультетов, факультета социальной работы и клинической психологии, а также студенты специальности &laquo;Медико-профилактическое дело&raquo;.</p>
<p style="text-align: justify;">По традиции в первом туре студентам было необходимо продемонстрировать знания крылатых выражений на латинском языке. Почти все участники показали отличный уровень знаний, однако, <strong><em>лучшими стали</em></strong>:<!-- pagebreak --></p>
<ol style="text-align: justify;">
<li><strong>А. Ульянова </strong>(8 группа, лечебный факультет, &laquo;Лечебное дело&raquo;)<strong>100 баллов.</strong></li>
<li><strong>А. Мельникова </strong>(10 группа, педиатрический факультет)<strong>100 </strong></li>
<li><strong>Н. Гриценко </strong>(10 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>100</strong></li>
<li><strong>В. Герасюта </strong>(8 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>100 </strong></li>
<li><strong>А. Масаева (</strong>101 группа, лечебный факультет, &laquo;Медико-профилактическое дело&raquo;) <strong>100 </strong></li>
<li><strong>А. Раисова </strong>(5 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>5 </strong></li>
<li><strong>Е. Раимджанова </strong>(8 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>5 </strong></li>
<li><strong>З. Гасанкадиева </strong>(18 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>5 </strong></li>
<li><strong>А. Зулхашева </strong>(5 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>5 </strong></li>
<li><strong>А. Строканова (</strong>104 группа, лечебный факультет, &laquo;Медико-профилактическое дело&raquo;) <strong>5 </strong></li>
<li><strong>Е. Шульга </strong>(8 группа, педиатрический факультет)<strong>5 </strong></li>
<li><strong>К. Козыренко </strong>(15 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>99 </strong></li>
<li><strong>О. Петрухина (</strong>101 группа, лечебный факультет, &laquo;Медико-профилактическое дело&raquo;) <strong>5 </strong></li>
<li><strong>А. Королева </strong>(9 группа, педиатрический факультет)<strong>5 </strong></li>
<li><strong>Д. Уткина </strong>(5 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>5 </strong></li>
<li><strong>А. Свинкина </strong>(5 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>5 </strong></li>
<li><strong>П. Пашков </strong>(10 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>5 </strong></li>
<li><strong>В. Быкодерова </strong>(1 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>5 </strong></li>
<li><strong>Г. Малякин </strong>(6 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>98 </strong></li>
<li><strong>Е. Акулова </strong>(5 группа, педиатрический факультет)<strong>5 </strong></li>
<li><strong>А. Никитчук </strong>(8 группа, педиатрический факультет)<strong>5 </strong></li>
<li><strong>А. Еременко </strong>(1 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) <strong>5</strong></li>
</ol>
<ol style="text-align: justify;" start="23">
<li>С. Волкова (3 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 97</li>
<li>З. Алиева (9 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 97</li>
<li>Д. Васильченко&nbsp; (10 группа, педиатрический факультет)97</li>
<li>В. Жданова (9 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 97</li>
</ol>
<ol style="text-align: justify;" start="27">
<li>Х. Магомедхабибов (5 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 97</li>
<li>Ш. Шайлиева (8 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 96.5</li>
<li>А. Машлыкин (5 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 96.5</li>
<li>А.Контарева (5 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 96</li>
<li>П. Абдуллаев (2 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 96</li>
</ol>
<p style="text-align: justify;">32.А. Бойцова (4 группа, педиатрический факультет)96</p>
<ol style="text-align: justify;" start="33">
<li>А. Янковская <strong>(</strong>103 группа, лечебный факультет, &laquo;Медико-профилактическое дело&raquo;) 94</li>
<li>Манаенков (1 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 93</li>
<li>Т. Алещенко (8 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 93</li>
<li>Р. Самитова (6 группа, стоматологический факультет) 89</li>
<li>С. Самандарли (23 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 88.5</li>
<li>Н. Дорофеев (8 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 88.5</li>
<li>Д. Фролов (20 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 87</li>
<li>Ю. Щербаченко <strong>(</strong>101 группа, лечебный факультет, &laquo;Медико-профилактическое дело&raquo;) 86</li>
<li>А. Жук (10 группа, педиатрический факультет)86</li>
<li>З. Абасова <strong>(</strong>101 группа, лечебный факультет, &laquo;Медико-профилактическое дело&raquo;) 84.5</li>
<li>А. Сайко (11 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 72.5</li>
<li>Р. Мышанский (10 группа, педиатрический факультет)71</li>
<li>Е. Земцова <strong>(</strong>104 группа, лечебный факультет, &laquo;Медико-профилактическое дело&raquo;) 68</li>
<li>Х. Юсупов (5 группа, лечебный факультет, &laquo;Лечебное дело&raquo;) 66.5</li>
<li>Ю. Жуковская (4 группа, педиатрический факультет)59.5</li>
<li>О. Кузнецова (8 группа, педиатрический факультет)55</li>
<li>М. Кошкин (101б группа, факультет социальной работы и клинической психологии)18.5</li>
</ol>
<p style="text-align: justify;">Победители, набравшие 97,5 &ndash; 100 баллов, приглашаются к участию <strong><em>во втором туре</em></strong>, который пройдет на кафедре иностранных языков с курсом латинского языка <strong><em>18 апреля в 16:00 в аудитории 6-18</em></strong>.</p>
<p style="text-align: right;"><strong>М. С. Невзорова, старший преподаватель <br />кафедры иностранных языков <br />с курсом латинского языка ВолгГМУ</strong></p></div><div style='clear: both;'> </div><div class='SmallHint'>Сегодня, 15:57; Опубликовал: <a href='http://www.volgmed.ru/ru/user/profile/154/'>Ирина Казимирова</a>; Рубрика: <a href='http://www.volgmed.ru/ru/news/rubric/1/'>Жизнь ВолгГМУ</a>; Просмотров: 99;<br>Подразделение: <a href='http://www.volgmed.ru/ru/depts/list/92/'>Кафедра иностранных языков с курсом латинского языка</a></div><hr>
<!-- News Article End -->


<script type='text/javascript' src='//yandex.st/share/share.js' charset='utf-8'></script>
<script type='text/javascript'>
	new Ya.share({
		element: 'ya_share1',
		elementStyle: {
			'type': 'button',
			'border': false,
			'quickServices': ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir', 'lj']
		},
		link: 'http://www.volgmed.ru/ru/news/content/2017/04/12/5966/',
		description: 'На кафедре иностранных языков с курсом латинского языка ВолгГМУ состоялся I тур ежегодной Олимпиады по латинскому языку. В нем приняли участие студенты первого курса лечебного, педиатрического, стоматологического факультетов, факультета социальной работы и клинической психологии, а также студенты специальности &laquo;Медико-профилактическое дело&raquo;. По традиции в первом туре студентам было необходимо продемонстрировать знания крылатых выражений на латинском языке. Почти все участники показали отличный уровень знаний, однако, лучшими стали:',
		image: 'http://www.volgmed.ru/uploads/files/2016-3/55417-lingualatina-thumb.jpg',
		popupStyle: {
				blocks: {
				'Рассказать друзьям:': ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moikrug', 'moimir', 'myspace', 'lj', 'yaru'],
			},
			copyPasteField: false
		},
	});
</script>
<span id='ya_share1'></span>
<br></div></div>
            
            
                    </td>
        <td style='width: 248px;'>

            <div class='DefaultFrame' style='width: 100%;'><h2>Личный кабинет</h2><div class='dcontent'><script language='JavaScript'>function usl(d, e) {if(d != "" && e.keyCode == 13) document.frm_login.submit();}</script><div id='FormLogin'><form method='post' name='frm_login' action='http://www.volgmed.ru/ru/login/'><ul><li>Логин: <input type='text' name='user_login' maxlength='25'></li><li>Пароль: <input type='password' name='user_passw' maxlength='25' onkeypress='usl(this.value, event)'></li><li><a href='javascript:document.frm_login.submit()'>Войти в систему</a> <b><a href='http://www.volgmed.ru/ru/register/'>Регистрация</a></b></li></ul></form></div></div></div>
            
            <div class='DefaultFrame' style='width: 100%;'><h2>Ближайшие события</h2><ul class='dframe'><li><a href='http://www.volgmed.ru/ru/shedule/list/'>Предстоящие</a></li><li><a href='http://www.volgmed.ru/ru/shedule/past/'>Прошедшие</a></li></ul><div class='dcontent'><div class='mdl_shedule'><div class='event_block' id='event_1431'><a href='http://www.volgmed.ru/ru/shedule/event/1431/' title='Заседание СНО кафедры госпитальной терапии'><img style='border:0; width:55px; float: left; border: 1px solid #999; padding: 1px; margin: 1px; margin-right: 3px;' src='http://www.volgmed.ru/uploads/files/2015-10/48176-logotip_sno_gospitalnaya_terapiya-thumb.jpg' alt='Логотип СНО госпитальная терапия'></a><font color='#007600'>14.04.17 17:00</font>&nbsp;<a href='http://www.volgmed.ru/ru/shedule/event/1431/'>Заседание СНО кафедры госпитальной терапии</a></div><div style='clear:both; margin-bottom: 3px;'></div><div class='event_block' id='event_1433'><a href='http://www.volgmed.ru/ru/shedule/event/1433/' title='Ярмарка вакансий'><img style='border:0; width:55px; float: left; border: 1px solid #999; padding: 1px; margin: 1px; margin-right: 3px;' src='http://www.volgmed.ru/uploads/files/2016-5/57188-foto-thumb.jpg' alt='фото'></a><font color='#007600'>20.04.17 12:00</font>&nbsp;<a href='http://www.volgmed.ru/ru/shedule/event/1433/'>Ярмарка вакансий</a></div><div style='clear:both; margin-bottom: 3px;'></div><div class='event_block' id='event_1435'><img style='width:55px; float: left; border: 1px solid #999; padding: 1px; margin: 1px; margin-right: 3px;' src='http://www.volgmed.ru/templates/volgmu_pill/images/no_photo.jpg' alt='Нет фото'><font color='#007600'>21.04.17 09:00</font>&nbsp;<a href='http://www.volgmed.ru/ru/shedule/event/1435/'>НПК "Особенности лечения больных с воспалительными заболеваниями кишечника"</a></div><div style='clear:both; margin-bottom: 3px;'></div><div class='event_block' id='event_1387'><a href='http://www.volgmed.ru/ru/shedule/event/1387/' title='День открытых дверей - 2017'><img style='border:0; width:55px; float: left; border: 1px solid #999; padding: 1px; margin: 1px; margin-right: 3px;' src='http://www.volgmed.ru/uploads/files/2013-8/21441-centralnyj_vhod_v_glavnyj_korpus_volggmu_plocshad_pavshih_borcov_1-thumb.jpg' alt='Центральный вход в главный корпус ВолгГМУ: площадь Павших борцов, 1'></a><font color='#007600'>23.04.17 10:00</font>&nbsp;<a href='http://www.volgmed.ru/ru/shedule/event/1387/'>День открытых дверей - 2017</a></div><div style='clear:both; margin-bottom: 3px;'></div><div class='event_block' id='event_1414'><a href='http://www.volgmed.ru/ru/shedule/event/1414/' title='Студенческая научно-практической олимпиада «Медицина чрезвычайных ситуаций&quot;'><img style='border:0; width:55px; float: left; border: 1px solid #999; padding: 1px; margin: 1px; margin-right: 3px;' src='http://www.volgmed.ru/uploads/files/2014-4/27685-emblema_mk-thumb.jpg' alt='Эмблема МК'></a><font color='#007600'>15.05.17 09:00</font>&nbsp;<a href='http://www.volgmed.ru/ru/shedule/event/1414/'>Студенческая научно-практической олимпиада «Медицина чрезвычайных ситуаций"</a></div><div style='clear:both; margin-bottom: 3px;'></div></div><hr><div align='right' class='SmallHint'><a href='http://www.volgmed.ru/ru/shedule/export/ical/'>Экспорт в iCal (Beta)</a></div></div></div>
            
            <div class='DefaultFrame' style='width: 100%;'><h2>Топ 5 новостей за неделю</h2><div class='dcontent'><ul style='list-style-type:none; padding: 0px; margin: 0px;'><li style='margin-bottom: 3px;'><span class='time_stamp'>Вчера, 15:42</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/11/5963/' title='Просмотров: 1750'>Некролог: Ушел из жизни Анатолий Георгиевич Коневский</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>10.04.17 11:47</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/10/5957/' title='Просмотров: 1419'>Праздничные дни в мае 2017</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>07.04.17 10:22</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/7/5950/' title='Просмотров: 549'>Цикл лекций в ВолгГМУ: «Антибиотикорезистентность и рациональная антибиотикотерапия»</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>Вчера, 12:45</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/11/5960/' title='Просмотров: 347'>ФГБОУ ВО ВолгГМУ Минздрава России объявляет конкурс </a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>06.04.17 15:21</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/6/5946/' title='Просмотров: 301'>От судьбы не убежишь. Или убежишь?</a></li></ul></div></div>
            <div class='DefaultFrame' style='width: 100%;'><h2>Топ 5 новостей за месяц</h2><div class='dcontent'><ul style='list-style-type:none; padding: 0px; margin: 0px;'><li style='margin-bottom: 3px;'><span class='time_stamp'>16.03.17 08:47</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/03/16/5855/' title='Просмотров: 2628'>Объявление №1 комиссии по организации выборов ректора ФГБОУ ВО ВолгГМУ Минздрава России</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>14.03.17 22:27</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/03/14/5849/' title='Просмотров: 1754'>ФОК ВолгГМУ «Волгомед» приглашает в бассейн, тренажерный зал и в зал для фитнеса</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>Вчера, 15:42</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/11/5963/' title='Просмотров: 1750'>Некролог: Ушел из жизни Анатолий Георгиевич Коневский</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>14.03.17 09:01</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/03/14/5843/' title='Просмотров: 1496'>Бассейн ВолгГМУ: Открываем купальный сезон!</a></li><li style='margin-bottom: 3px;'><span class='time_stamp'>03.04.17 08:30</span>&nbsp;<a href='http://www.volgmed.ru/ru/news/content/2017/04/3/5921/' title='Просмотров: 1422'>Объявление № 2 - Выборы ректора ВолгГМУ</a></li></ul></div></div>
            <div class='DefaultFrame' style='width: 100%;'><h2>Лучшие авторы в марте</h2><div class='dcontent'><ol style=''><li style='margin-bottom: 3px;'><a href='http://www.volgmed.ru/ru/user/profile/281/' title='Рейтинг: 452 (6)'>Светлана Клейносова</a></li><li style='margin-bottom: 3px;'><a href='http://www.volgmed.ru/ru/user/profile/286/' title='Рейтинг: 445 (5)'>Тамара Исмаилова</a></li><li style='margin-bottom: 3px;'><a href='http://www.volgmed.ru/ru/user/profile/293/' title='Рейтинг: 332 (3)'>Ульяна  Молокова</a></li><li style='margin-bottom: 3px;'><a href='http://www.volgmed.ru/ru/user/profile/287/' title='Рейтинг: 322 (5)'>Евгения Конченко</a></li><li style='margin-bottom: 3px;'><a href='http://www.volgmed.ru/ru/user/profile/154/' title='Рейтинг: 289 (5)'>Ирина Казимирова</a></li></ol></div></div>
            
            
            
            <!-- VK Widget (Old height: 300) -->
            <div class="DefaultFrame">
                <div id="vk_students"></div>
                <script type="text/javascript">
                VK.Widgets.Group("vk_students", {mode: 0, width: "250", height: "400", color1: 'FFFFFF', color2: '555555', color3: '758279'}, 121794);
                </script>
                <!-- VK Widget -->
                <div style="width: 130px; margin: 15px auto">
                    <div id="vk_contact_us"></div>
                    <script type="text/javascript">
                    VK.Widgets.ContactUs("vk_contact_us", {text: "Задать вопрос", height: 30}, -121794);
                    </script>
                </div>
            </div>

            <div class="DefaultFrame">
                <h2>Контактная информация</h2>
                <div class="dcontent">
                    <div class="vcard">
                        <div class="fn org" style="text-align: center;"><b>Федеральное государственное бюджетное образовательное учреждение высшего образования &laquo;Волгоградский государственный медицинский университет&raquo; Министерства здравоохранения Российской Федерации</b></div><br>
                        <div class="adr" style="text-align: center;"><span class="postal-code">400131</span>, <span class="country-name">Россия</span>, <span class="locality">г. Волгоград</span>,<br><span class="street-address">площадь Павших Борцов, д. 1</span></div><br>
                        <div><span class="tel">Телефон: <i class="value">+7 (8442) 38-50-05</i></span><br><span class="tel">Приёмная комиссия: <i class="value">+7 (8442) 53-23-33</i></span><br><span class="tel">Foreign Department: <i class="value">+7 (8442) 38-30-28</i></span></div><br>
                        <a class="url" href="http://www.volgmed.ru">http://www.volgmed.ru</a>
                        <a class="email" href="mailto:post@volgmed.ru">post@volgmed.ru</a>
                    </div>
                    <div style="padding: 5px; font-size: 12px;">
                        1, Pavshikh Bortsov Sq., Volgograd,<br>
                        400131, Russian Federation
                    </div>
                </div>
            </div>

            <div class="DefaultFrame">
                <h2>Статистика посещений</h2>
                <div class="dcontent">
                    <!-- begin of Top100 code -->

                    <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1929024"></script>
                    <noscript>
                    <a href="http://top100.rambler.ru/navi/1929024/">
                    <img src="http://counter.rambler.ru/top100.cnt?1929024" alt="Rambler's Top100" border="0" />
                    </a>

                    </noscript>
                    <!-- end of Top100 code -->

                    <!-- Yandex.Metrika informer -->
                    <a href="http://metrika.yandex.ru/stat/?id=15943738&amp;from=informer"
                    target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/15943738/3_1_FFFFFFFF_FFFFFFFF_0_pageviews"
                    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:15943738,type:0,lang:'ru'});return false}catch(e){}"/></a>
                    <!-- /Yandex.Metrika informer -->

                    <!-- Yandex.Metrika counter -->
                    <script type="text/javascript">
                    (function (d, w, c) {
                        (w[c] = w[c] || []).push(function() {
                            try {
                                w.yaCounter15943738 = new Ya.Metrika({id:15943738, enableAll: true, webvisor:true});
                            } catch(e) {}
                        });

                        var n = d.getElementsByTagName("script")[0],
                            s = d.createElement("script"),
                            f = function () { n.parentNode.insertBefore(s, n); };
                        s.type = "text/javascript";
                        s.async = true;
                        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                        if (w.opera == "[object Opera]") {
                            d.addEventListener("DOMContentLoaded", f);
                        } else { f(); }
                    })(document, window, "yandex_metrika_callbacks");
                    </script>
                    <noscript><div><img src="//mc.yandex.ru/watch/15943738" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                    <!-- /Yandex.Metrika counter -->
                </div>
            </div>
        </td>
    </tr>
</table>    <div align='center' style='color: #555;'>Copyright © 2007-2017 Волгоградский государственный медицинский университет - Все права защищены</div>
</body>
</html>